﻿<!doctype html>
<html lang="fr">
<head>
  <meta charset="utf-8" />
<head>
 		<title>Maroc : un homme condamné à trois ans de prison ferme pour entrave au cortège royal</title>
		<meta name="description" content="L'intéressé souhaitait remettre au roi une lettre de doléances avant d'être violemment plaqué au sol." />
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="X-FRAME-Options" content="SameOrigin" />
        <meta name="msvalidate.01" content="EFAB0AB0ACB6733970F319CBC06699EB" />
		<meta name="description" content="L'intéressé souhaitait remettre au roi une lettre de doléances avant d'être violemment plaqué au sol." />
		<meta name="keywords" content="Maroc,Mohammed VI,Prison,Cortège royal" />
		<meta name="news_keywords" content="Maroc,Mohammed VI,Prison,Cortège royal" />
		<meta name="robots" content="Index,Follow" />
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /> 
  <link rel="stylesheet" href="/themes/frontend/css/global.css" type="text/css" />
  <link rel="stylesheet" href="/themes/frontend/css/bootstrap.css" type="text/css" />
  <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4daed249610af174"></script>
<!--[if gte IE 6]>
  <link href="css/ie6.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->


</head>

<body>
 <!--[if lt IE 7]>
  <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 90px; position:absolute; top:23px; width:974px; margin-bottom:13px; margin-top:13px'>
    <div style='position: absolute; right: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img alt="" src='http://www.ie6nomore.com/files/theme/ie6nomore-cornerx.jpg' style='border: none;' alt='Close this notice'/></a></div>
    <div style='width: 640px; margin: 0 auto; text-align: left; padding: 0; overflow: hidden; color: black;'>
      <div style='width: 75px; float: left;'><img alt="" src='http://www.ie6nomore.com/files/theme/ie6nomore-warning.jpg' alt='Warning!'/></div>
      <div style='width: 275px; float: left; font-family: Arial, sans-serif;'>
        <div style='font-size: 14px; font-weight: bold; margin-top: 12px;'>Vous utilisez un navigateur dépassé depuis près de 8 ans!</div>
        <div style='font-size: 12px; margin-top: 6px; line-height: 12px;'>Pour une meilleure expérience web, prenez le temps de mettre votre navigateur à jour.</div>
      </div>
      <div style='width: 75px; float: left;'><a href='http://fr.www.mozilla.com/fr/' target='_blank'><img alt="" src='http://www.ie6nomore.com/files/theme/ie6nomore-firefox.jpg' style='border: none;' alt='Get Firefox 3.5'/></a></div>
      <div style='width: 75px; float: left;'><a href='http://www.microsoft.com/downloads/details.aspx?FamilyID=341c2ad5-8c3d-4347-8c03-08cdecd8852b&DisplayLang=fr' target='_blank'><img alt="" src='http://www.ie6nomore.com/files/theme/ie6nomore-ie8.jpg' style='border: none;' alt='Get Internet Explorer 8'/></a></div>
      <div style='width: 73px; float: left;'><a href='http://www.apple.com/fr/safari/download/' target='_blank'><img alt="" src='http://www.ie6nomore.com/files/theme/ie6nomore-safari.jpg' style='border: none;' alt='Get Safari 4'/></a></div>
      <div style='float: left;'><a href='http://www.google.com/chrome?hl=fr' target='_blank'><img alt="" src='http://www.ie6nomore.com/files/theme/ie6nomore-chrome.jpg' style='border: none;' alt='Get Google Chrome'/></a></div>
    </div>
  </div>
 <![endif]-->
   <!-- <div id="TopAds">
      </div> -->
   <div id="cconteneur" class="container">
	 <div id="header" cclass="fleft">
			<div class="col-md-4 col-sm-6 nopadding">
		<a class="logo fleft" href="/" title="Maghrebnaute" > <img src="/themes/frontend/images/newlogo.png" alt="Maghrebnaute - Tout sur le Maghreb"/> 
		<span class="Dyhid">Maghrebnaute – Toute sur l'Algérie, le Maroc, et la Tunisie</span></a>
	</div>
    <div class="col-md-5 col-sm-6 nopadding">    
        
        <div class="FheRech fleft">
        <form  id="formSearch" method="post">
            <span class="RechTx fleft">Mercredi 12 Avril 2017 - 18h33</span>
             <input class="TxformHRech" type="text" name="search" id="search" autocomplete="off" />
            <input class="BheRech" id="BheRech" type="button" />
            <input type="hidden" value="mixed" name=""/>
        </form>
        </div>
    </div>
    <div class="col-md-3 nopadding hidden-xs hidden-sm">
        <span class="HedAds fleft hidden-xs hidden-sm"><img alt="" src="/themes/frontend/images/hedads.jpg" /></span>
	</div>
        <div id="NavMenu" class="fleft">
			<ul id="topnav">
                <li><a title="Toute l’actualité sur Maghrebnaute.com" href="#" class="active">ACTUALITES</a>
				 <ul class="active" id="yw0">
<li><a title="A la une" href="/a-la-une/">A la une</a></li>
<li><a title="Algérie" href="/algerie/">Algérie</a></li>
<li><a title="Maroc" href="/maroc/">Maroc</a></li>
<li><a title="Tunisie" href="/tunisie/">Tunisie</a></li>
<li><a title="Société " href="/societe/">Société </a></li>
<li><a title="Maghreb" href="/maghreb/">Maghreb</a></li>
<li><a title="Moyen-Orient" href="/moyen-orient/">Moyen-Orient</a></li>
<li><a title="International" href="/international/">International</a></li>
<li><a title="Sports" href="/sports/">Sports</a></li>
<li><a title="Culture" href="/culture/">Culture</a></li>
<li><a title="Santé" href="/sante/">Santé</a></li>
<li><a title="Technologie" href="/technologie/">Technologie</a></li>
<li><a title="Islam" href="/islam/">Islam</a></li>
<li><a title="Chroniques" href="/chroniques/">Chroniques</a></li>
</ul>                </li>
                <li><a title="Toute les Videos sur Maghrebnaute.com" href="#">VIDEOS</a>
				 <ul id="yw1">
<li><a title="Algerie" href="/videos/Algerie">Algerie</a></li>
<li><a title="Maroc" href="/videos/Maroc">Maroc</a></li>
<li><a title="Tunisie" href="/videos/Tunisie">Tunisie</a></li>
<li><a title="Islam" href="/videos/Islam">Islam</a></li>
<li><a title="Algerie sports" href="/videos/Algerie+sports">Algerie sports</a></li>
<li><a title="Maroc sports" href="/videos/Maroc+sports">Maroc sports</a></li>
<li><a title="Tunisie sports" href="/videos/Tunisie+sports">Tunisie sports</a></li>
<li><a title="Europe" href="/videos/Europe">Europe</a></li>
<li><a title="Emission-Debats" href="/videos/Emission-Debats">Emission-Debats</a></li>
<li><a title="Coupe du monde Bresil 2014 " href="/videos/Coupe+du+monde+Bresil+2014+">Coupe du monde Bresil 2014 </a></li>
<li><a title="Moyen-Orient" href="/videos/Moyen-Orient">Moyen-Orient</a></li>
<li><a title="Asie" href="/videos/Asie">Asie</a></li>
</ul>                </li>
                <li><a title="Toute les Photos sur Maghrebnaute.com" href="#">PHOTOS</a>
                <ul id="yw2">
<li><a title="Algerie" href="/photos/Algerie">Algerie</a></li>
<li><a title="Maghreb" href="/photos/Maghreb">Maghreb</a></li>
<li><a title="Libye" href="/photos/Libye">Libye</a></li>
<li><a title="Maroc" href="/photos/Maroc">Maroc</a></li>
<li><a title="Moyen-Orient" href="/photos/Moyen-Orient">Moyen-Orient</a></li>
<li><a title="Culture" href="/photos/Culture">Culture</a></li>
<li><a title="Asie" href="/photos/Asie">Asie</a></li>
<li><a title="Amerique du Sud" href="/photos/Amerique+du+Sud">Amerique du Sud</a></li>
<li><a title="Amerique du Nord" href="/photos/Amerique+du+Nord">Amerique du Nord</a></li>
<li><a title="Europe" href="/photos/Europe">Europe</a></li>
<li><a title="Islam" href="/photos/Islam">Islam</a></li>
<li><a title="Tunisie" href="/photos/Tunisie">Tunisie</a></li>
<li><a title="Football" href="/photos/Football">Football</a></li>
<li><a title="Afrique" href="/photos/Afrique">Afrique</a></li>
<li><a title="Insolites" href="/photos/Insolites">Insolites</a></li>
<li><a title="Syrie" href="/photos/Syrie">Syrie</a></li>
</ul>
                </li>

           </ul>

			<div class="ObjMeb">
			 
				<a href="" title=""  class="Mid"  rel="#popup">S’identifier</a>
				<a href="/register/create.html" title="Créer un compte" class="Mcr">Créer un compte</a>
			  			</div>
        </div>
        
        
 <!--       <div id="Path" class="fleft">
          <ul class="alBbox fleft">
            <li>Vous êtes ici : </li>
            <li><a href="" title="" >Accueil &gt;</a></li>
            <li>Economie</li>
          </ul>
          <ul class="alBbox fright">
            <li><a href="" title="" ><strong>Facebook</strong></a> | </li>
            <li><a href="" title="" ><strong>Twitter</strong></a> | </li>
            <li><a href="" title="" ><strong>RSS</strong></a></li>
          </ul>
        </div>-->
     </div>
     <div id="ContenuPage" class="row">
     
     <div id="Home_TopBanner" class="hidden-xs hidden-sm visible-md visible-lg">
     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pub grabd format Maghrebnaute -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3264333142643958"
     data-ad-slot="3457108951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>     </div>
     
     <div class="col-xs-12 col-sm-12 col-md-8">
			<!-- <div class="MainCont fleft col-sm-12 col-md-8"> -->
        <div id="ContenuArtcile" class="row">
        <div id="HeadArtcile" class="col-xs-12">
	        <h1>Maroc : un homme condamné à trois ans de prison ferme pour entrave au cortège royal</h1>
	        <p>Publié le 11.04.2017, 11h57 par  <a href= /auteur/La+R%C3%A9daction><strong>La Rédaction</strong></a> | 11 vues | <a href="#commentaires_form">0 Commentaires</a></p>
	
	        <div id="share_buttons_wrapper" class="hidden-xs hidden-sm">
	        <div id="share_buttons_single_page">
	
	        <div class="wdt_button" >
	        <a href="" class="MArt blod">Article</a>
	        <a href="" class="MArtCom">(0)</a>
	        </div>
	
	        <div class="wdt_button">
	        <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fmaghrebnaute.com&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=true&amp;font&amp;colorscheme=light&amp;action=like&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:60px; height:65px;" allowTransparency="true"></iframe>
	        </div>
	        <div class="wdt_button">
	        <a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js">        </script>
	        </div>
	        <div class="wdt_button">
	        <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>
	        <g:plusone size="tall"></g:plusone>
	        </div>
	        
	        </div>
	        </div>

        </div>
        <div class="spg"></div>
        <div class="TextArtcile fleft col-xs-12 col-sm-10">
			<div class="fleft ArtImgMarg">
				<span class="ArtImg">
					<img src="/media/images/article/thumbs/large_maroc-un-homme-condamne-a-3-ans-de-prison-pour-entrave-au-cortege-royal-1d4d1.jpg" alt="Maroc : un homme condamné à trois ans de prison ferme pour entrave au cortège royal" />
				</span>
				<span class="ImgCapt">Maroc : un homme condamné à 3 ans de prison pour entrave au cortège royal</span>
			</div>
				<div id="text_article"><p style="text-align:justify;">
	<strong><span style="font-size:14px;"><img alt="" src="http://www.h24info.ma/wp-content/uploads/2017/04/Capture.jpg" /></span></strong></p>
<p style="text-align:justify;">
	<strong><span style="font-size:14px;">La justice marocaine a condamné lundi un jeune homme à trois ans de prison ferme pour entrave au cortège royal. Ce dernier s'était en effet jeté sur la voiture de Mohammed VI lors de la venue au Maroc du roi Abdallah II de Jordanie au mois de mars. </span></strong></p>
<p style="text-align:justify;">
	<span style="font-size:14px;"><span style="font-size:14px;">L'individu a parallèlement été poursuivi par le tribunal de Rabat pour<em> "menace d’atteinte à la vie d’autrui et atteinte à l’ordre public"</em>, indique une source judiciaire.</span></span></p>
<p style="text-align:justify;">
	<span style="font-size:14px;">L'intéressé souhaitait lui remettre une lettre de doléances, mais il fut plaquer au sol <span style="font-size:14px;">par des membres de la garde royale, aidés par des motards escortant le véhicule.</span></span></p>
<p style="text-align:justify;">
	<span style="font-size:14px;">Selon le site 20 minutes,<em> "plusieurs vidéos montrant des incidents similaires – personnes courant vers le cortège royal en espérant faire passer des demandes au souverain marocain – ont été diffusées sur les réseaux sociaux ces derniers mois."</em></span></p>
<p style="text-align:justify;">
	<span style="font-size:14px;">Pour rappel, l'Etat avait confirmé en juillet dernier que <em>"les services de sécurité accompagnant le cortège royal ne recevraient aucune demande présentée de la sorte."</em></span></p>
<p style="text-align:justify;">
	<span style="font-size:14px;"><em>La Rédaction</em></span></p>
<p style="text-align:justify;">
	<span style="font-size:14px;"><em><strong>Source :</strong> <strong>20 minutes</strong></em></span></p>
<p style="text-align:justify;">
	 </p>
<p style="text-align:justify;">
	 </p>
<p style="text-align:justify;">
	 </p>
</div>
        </div>
        <div class="Zprofile fright hidden-xs  col-sm-2 nopadding">
	        <a href="javascript:" class="textdecrease NoMarg"></a>
	        <a href="javascript:" class="textincrease NoMarg"></a>
	        <a href="javascript:" class="ArtPrint NoMarg"></a>
	        <div class="ClBot"></div>
	          <div class="Aprofile fleft pull-left">
	          <h5>CHRONIQUEUR</h5>
	          <span class="ImgProfl pull-left">
	          <img style="width:100%; height:100%"  src="/media/images/register/thumbs/min2_15saidani-8601a.jpg" alt="" />
	          </span>
	            <div class="Aprofmarg pull-left">
	            <strong>PierreLambert53</strong>
	            <p>Inscrit le <strong>21-10-2012</strong><br />
	            N°Article : <strong>373</strong></p>
	            </div>
	          </div>
	        <!-- <div class="sp1"></div> -->
	        <div class="Artoption pull-left">
	        <p>Vous aussi, contribuez à cet article</p>
	        <a href="#commentaires_form">Réagir à cet article</a>
	        <a href="/article/proposer.html">Publiez un article de réponse</a>
	
	        </div>
			<div class="clearfix"></div>
        </div>	
        <div class="sp1"></div>
                  <div class="ListeTag">
          <ul>
              <li><strong>Publié dans : </strong></li>
                            <li><a href="/tag/Maroc">Maroc</a>,</li>
                            <li><a href="/tag/Mohammed+VI">Mohammed VI</a>,</li>
                            <li><a href="/tag/Prison">Prison</a>,</li>
                            <li><a href="/tag/Cort%C3%A8ge+royal">Cortège royal</a></li>
                        </ul>
          </div>
                    
          <div id="moblink">
          <h3 style="text-align:center; margin-bottom: 15px;">Téléchargez l'application Maghrebnaute sur votre smartphone et votre tablette !</h3>
          <center>
		  <a href="https://itunes.apple.com/fr/app/maghrebnaute-lactualite-sur/id937248317?mt=8" target="_blank"><img src="/themes/frontend/images/bouton-apple-store.png" alt="Téléchargez l'application Maghrebnaute dans l'Apple store" width="238"></a>
          <a href="https://play.google.com/store/apps/details?id=com.goodbarber.maghrebnaute&hl=fr_FR" target="_blank"><img src="/themes/frontend/images/bouton-android-store.png" alt="Téléchargez l'application Maghrebnaute pour Android" width="238"></a>
          </center>
          </div>             
          
          <div class="toolsArt">

          <!-- AddThis Button BEGIN -->
          <div class="addthis_toolbox addthis_default_style " style="margin: 10px 0 6px 0;float: left;wwidth: 580px;">
          <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
          <a class="addthis_button_tweet"></a>
          <div style="display: block;  float: left;"><g:plusone size="medium"></g:plusone></div>
          <a class="addthis_counter addthis_pill_style"></a>

          </div>
          <!-- AddThis Button END -->
          <a href="javascript:" class="textdecrease"></a>
          <a href="javascript:" class="textincrease"></a>
          <a href="javascript:" class="ArtPrint"></a>

          </div>
			
          <div class="releted">
          <h3>SUR LE MÊME SUJET</h3>
          <ul>
									<li><a href="/maroc/article/le-maroc-est-soumis-a-interdire-le-spectacle-de-dieudonne_5107.html">Le Maroc est soumis à interdire le spectacle de Dieudonné </a></li>
									<li><a href="/maroc/article/maroc-18-personnes-ont-ete-tuees-dans-un-accident-dautocar_5164.html">Maroc: 18  personnes ont été tuées dans un accident d'autocar</a></li>
									<li><a href="/maroc/article/service-public-la-sante-epinglee-par-la-cour-des-comptes_5165.html">Service public: la santé épinglée par la cour des comptes</a></li>
									<li><a href="/maroc/article/le-maroc-gagne-neuf-places-dans-le-tourisme_5166.html">Le Maroc gagne neuf places dans le tourisme </a></li>
									<li><a href="/maroc/article/etat-islamique-un-nouveau-jihadiste-a-ete-arrete-a-casablanca_5218.html">Etat Islamique: un nouveau jihadiste a été arrêté à Casablanca</a></li>
				          </ul>
          </div>
			
	
        
		<div class="col-sm-9">
		<div id="commentaires_form" class="ZDouble ClBot row">
    <div class="ZCom fleft col-xs-12">
	    <div class="TsidBox">Publier votre réaction avec un compte anonyme</div>
        		
        <div id="post_com_form">
      <form id="form-commentaire-2" action="#" method="post">
     <div id="succes-2"></div>
       <div id="error-2"></div>
       <ul class="flogin">
        <li class="col-xs-5">
        <label class="desc">Nom d'utilisateur :
        <span class="req">*</span>
        </label>
        <div><input id="nom-2" style="width:100%" type="text" class="text" value=""/></div>
        </li>
        
        <li class="col-xs-7">
        <label class="desc">email :
        <span class="req">*</span>
        </label>
        <div><input id="email-2" style="width:100%" type="text" class="text"  value=""/></div>
        </li>
        <li class="col-xs-12" sstyle="clear:both; width: 100%;">
          <div class="text_area"> <strong>text :</strong><span class="red">*</span><br/>
          <textarea id="text-2" name="text-2" class="text" value="" rows="5" style="width: 100%; margin-bottom: 10px;"> </textarea>
          <input type="hidden" name="comment_id-2" id="comment_id-2" value="" />
          <p class="conteur"> nombre de lettres restantes <strong id="nballow2">500</strong></p>
        </div>
        </li>
        
        <li>
                <div id="captsha2"> <label class="desc">Antispam : <span class="req"> Somme   <span id="r2">8</span> et <span  id="r22">3</span> :<span class="red">*</span>
          <input type="text" style="width: 138px!important;margin-right: 10px;" class="text" id="valCalc2"  value="" />
          <input type="hidden" name="x2" id="x2" value="8" />
          <input type="hidden" name="y2" id="y2" value="3" />
        </div>
        </li>
        
         <li>
         <div class="valid">
          <a href="javascript: ret();" id="validate-2" class="bSub" >Envoyer</a> </div>
        </li>
        
        </ul>
        
      </form>
    </div>
        
        <div class="spg"></div>   
		        
	
	<!--<div id="loginFormCom">
    
     <div class="dbox">
    <p>Entrez votre nom d'utilisateur et votre mot de passe</p>

    
    <div id="lerreur" style="display:none">
        <span>Les erreurs suivantes doivent être corrigées</span>
        <ul>
			<li></li>
        </ul>
     </div>

     <form id="loginFormCom" action="/frontend/default/login" method="post">
      <ul class="flogin">
        <li>
        <label class="desc">Nom d'utilisateur :
        <span class="req">*</span>
        </label>
        <div><input class="text" style="width: 150px"  type="text" id="username" maxlength="255" tabindex="1" name="LoginForm[username]" /></div>
        </li>
        <li>
        <label class="desc">Mot de passe :
        <span class="req">*</span>
        </label>
        <div><input type="password" class="text" style="width: 150px" id="password" name="LoginForm[password]" maxlength="255" tabindex="2" /></div>
        </li>
        <li><a href="" class="lien">&raquo; Porbléme de mot de passe ?</a></li>
        <li>

        <div class="fright" style="width: 300px;">
        <input class="bSub" type="submit" value="Envoyer">
        </div>
        </li>
       </ul>

    </form>

   </div>
    
    </div>-->
    <div style="font-size: 16px;font-weight: bold;">Publier votre réaction avec votre propre compte</div></br>
     <div id="auth" class="fleft2">
            <div >
			 
                <a href="" title=""  class="Mid"  rel="#popup">S’identifier</a>
                <a href="/register/create.html" title=""  class="Mcr">Créer un compte</a>
                        </div>
     </div>




	

            <div id="reactions">
              
			  <div class="topReactions">
				 <p class="fleft">
					<strong>Vos réactions </strong> 
					<span>| 0 réactions</span>
				 </p>

				</div>
					
            </div>
          </div>
      </div>
<script language="javascript">
function ret()
{
	return;
}
</script>

 		      
		</div>
		<div class="col-sm-3 hidden-xs nopadding" style="margin-top:20px;">
		  <div class="ffleft">
          <a class="pull-left" href="/chroniqueur/index.html" title=""><img src="/themes/frontend/images/devenir-chroniqueur.jpg" alt="Devenir chroniqueur" /></a>
          <div class="sp1 hidden-xs"></div>
          <a class="pull-left" href="/article/proposer.html" title=""><img src="/themes/frontend/images/proposez-article.jpg" alt="Proposez votre article" /></a>
          <div class="sp1 hidden-xs"></div>
            <div class="ZTools hidden-xs">
              <div class="vectpub" style="margin: 5px 6px; height:auto">
              <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Maghrebnaute.com : Pub 160x600 Adsense -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3264333142643958"
     data-ad-slot="4794272557"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
              </div>
            </div>
          </div>
          </div>
          </div>
          
			<div class="clearfix"></div>
     </div>

     

	  <div class="SidCont fright col-xs-12 col-sm-12 col-md-4 hidden-xs">
       <div id="moblink" class="" style="padding: 20px;background-color: black;margin: 0 0 30px 0;">
       < style="text-align: center;margin-bottom: 15px;color: white;font-size: 15px;">Téléchargez l'application Maghrebnaute sur votre smartphone et votre tablette !</>
       <center>
       <a href="https://itunes.apple.com/fr/app/maghrebnaute-lactualite-sur/id937248317?mt=8" target="_blank"><img class="img-responsive" src="/themes/frontend/images/bouton-apple-store.png" alt="Téléchargez l'application Maghrebnaute dans l'Apple store" width="238"></a>
       <a href="https://play.google.com/store/apps/details?id=com.goodbarber.maghrebnaute&hl=fr_FR" target="_blank"><img class="img-responsive" src="/themes/frontend/images/bouton-android-store.png" alt="Téléchargez l'application Maghrebnaute pour Android" width="238"></a>
       </center>
       </div> 
       		  
	   <div class="SidBox" class="">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pub Adsense grand format 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3264333142643958"
     data-ad-slot="3528478952"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
      </div>
	  <div class="sp3"></div>
	  
      <div class="SidCont fright">

		<div class="TsidBox"></div>
		<div id="commun">
			<div id="facebook">
				<a href="https://www.facebook.com/Maghrebnaute" target="_blank" class="picto"></a>
				<a href="https://www.facebook.com/Maghrebnaute" target="_blank">Maghrebnaute.com</a>
				<div id="like">
					<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FMaghrebnaute&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
				</div>
			</div>
		</div>
		<div id="twit">
			<a href="https://twitter.com/Maghrebnaute" class="twitter-follow-button" data-show-count="true" data-size="large">Suivre @Maghrebnaute</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	  
	  </div>
       

		﻿﻿


      </div>
	</div>
      <div class="spg"></div>

      <div id="SdPho" class="hidden-xs hidden-sm">
			      <div id="SdPho">
      <div class="TlistHpho">
          <h4 class="fleft">L’ACTUALITE EN PHOTOS</h4>

      <!-- wrapper for navigator elements -->
      <div class="navi"></div>
      </div>

      <!-- "previous page" action -->
      <a class="prevPage">Presedant</a>

      <!-- root element for scrollable -->
        <div class="Hmulti_scrollable">

        	<!-- root element for the items -->
        	<div class="items">
			
			                <div class="ItmHpho fleft">
                <a href="/photos/homs-des-quartiers-liberes-par-larmee-syrienne" title="Homs : des quartiers libérés par l'armée syrienne ">
                <img src="/media/images/galerie/thumbs/slidehoms-des-quartiers-liberes-par-larmee-syrienne-869dd.jpg" width="218" height="146" alt="Homs : des quartiers libérés par l'armée syrienne " />
                <span class="IcPho">Photo</span>
                <span class="ptext">Homs : des quartiers libérés par l'armée syrienne </span>
                </a>
                </div>
			                <div class="ItmHpho fleft">
                <a href="/photos/portrait-en-algerie" title="Portrait en Algérie">
                <img src="/media/images/galerie/thumbs/slidepeintures-orientales-55e5f.jpg" width="218" height="146" alt="Portrait en Algérie" />
                <span class="IcPho">Photo</span>
                <span class="ptext">Portrait en Algérie</span>
                </a>
                </div>
			                <div class="ItmHpho fleft">
                <a href="/photos/algerie-les-singes-macaques-ou-magots-berberes" title="Algérie : Les singes macaques ou Magots berbères">
                <img src="/media/images/galerie/thumbs/slidephoto-algerie-les-singes-macaques-ou-magots-4432a.jpg" width="218" height="146" alt="Algérie : Les singes macaques ou Magots berbères" />
                <span class="IcPho">Photo</span>
                <span class="ptext">Algérie : Les singes macaques ou Magots berbères</span>
                </a>
                </div>
			                <div class="ItmHpho fleft">
                <a href="/photos/photos-algerie-le-hoggar-un-massif-montagneux-de-louest-du-sahara" title="Photos Algérie - Le Hoggar, un massif montagneux de l'ouest du Sahara">
                <img src="/media/images/galerie/thumbs/slide30photo-algerie-le-hoggar-un-massif-montagneux-de-louest-du-sahara-dc548.jpg" width="218" height="146" alt="Photos Algérie - Le Hoggar, un massif montagneux de l'ouest du Sahara" />
                <span class="IcPho">Photo</span>
                <span class="ptext">Photos Algérie - Le Hoggar, un massif montagneux de l'ouest du Sahara</span>
                </a>
                </div>
			                <div class="ItmHpho fleft">
                <a href="/photos/la-belle-mosquee-du-prophete-mohamed-a-medine" title="La belle mosquée du Prophète Mohamed à Médine ">
                <img src="/media/images/galerie/thumbs/slidela-mosquee-du-prophete-muhammed-a-medine-42c2f.jpg" width="218" height="146" alt="La belle mosquée du Prophète Mohamed à Médine " />
                <span class="IcPho">Photo</span>
                <span class="ptext">La belle mosquée du Prophète Mohamed à Médine </span>
                </a>
                </div>
			                <div class="ItmHpho fleft">
                <a href="/photos/le-monde-musulman-fete-laid-el-fitr-la-fin-du-ramadan" title="Le monde musulman fête l'Aïd El Fitr, la fin du ramadan">
                <img src="/media/images/galerie/thumbs/slidele-monde-musulman-fete-laid-el-fitr-la-fin-du-ramadan-68898.jpg" width="218" height="146" alt="Le monde musulman fête l'Aïd El Fitr, la fin du ramadan" />
                <span class="IcPho">Photo</span>
                <span class="ptext">Le monde musulman fête l'Aïd El Fitr, la fin du ramadan</span>
                </a>
                </div>
			                <div class="ItmHpho fleft">
                <a href="/photos/les-masai-de-tanzanie-expulses-de-leur-terre-ancestrale" title="Les masaï de Tanzanie expulsés de leur terre ancestrale">
                <img src="/media/images/galerie/thumbs/slideles-masai-de-tanzanie-expulses-de-leur-terre-ancestrale-e06d5.jpg" width="218" height="146" alt="Les masaï de Tanzanie expulsés de leur terre ancestrale" />
                <span class="IcPho">Photo</span>
                <span class="ptext">Les masaï de Tanzanie expulsés de leur terre ancestrale</span>
                </a>
                </div>
			                <div class="ItmHpho fleft">
                <a href="/photos/photo-algerie-les-plus-belles-photos-du-desert-dadrar" title="Photo Algérie : Les plus belles photos du désert d'Adrar ">
                <img src="/media/images/galerie/thumbs/slidealgerie-les-plus-belles-photos-du-desert-dadrar-9135e.jpg" width="218" height="146" alt="Photo Algérie : Les plus belles photos du désert d'Adrar " />
                <span class="IcPho">Photo</span>
                <span class="ptext">Photo Algérie : Les plus belles photos du désert d'Adrar </span>
                </a>
                </div>
			                <div class="ItmHpho fleft">
                <a href="/photos/made-in-bangladesh" title="Made In Bangladesh ">
                <img src="/media/images/galerie/thumbs/slidemade-in-bangladesh-59feb.jpg" width="218" height="146" alt="Made In Bangladesh " />
                <span class="IcPho">Photo</span>
                <span class="ptext">Made In Bangladesh </span>
                </a>
                </div>
			                <div class="ItmHpho fleft">
                <a href="/photos/desert-photo-laventure-dans-le-desert-algerien-a-tadrart" title="Désert photo : L'aventure dans le désert algérien à Tadrart...">
                <img src="/media/images/galerie/thumbs/slide14desert-laventure-dans-le-desert-algerien-a-tadrart-1421d.jpg" width="218" height="146" alt="Désert photo : L'aventure dans le désert algérien à Tadrart..." />
                <span class="IcPho">Photo</span>
                <span class="ptext">Désert photo : L'aventure dans le désert algérien à Tadrart...</span>
                </a>
                </div>
			                <div class="ItmHpho fleft">
                <a href="/photos/photo-algerie-le-desert-dillizi-le-soleil-le-sable-et-le-vent" title="Photo Algérie : Le désert d'Illizi, le soleil, le sable et le vent... ">
                <img src="/media/images/galerie/thumbs/slide13le-desert-dillizi-e6c61.jpg" width="218" height="146" alt="Photo Algérie : Le désert d'Illizi, le soleil, le sable et le vent... " />
                <span class="IcPho">Photo</span>
                <span class="ptext">Photo Algérie : Le désert d'Illizi, le soleil, le sable et le vent... </span>
                </a>
                </div>
			                <div class="ItmHpho fleft">
                <a href="/photos/photo-algerie-les-belles-images-de-la-region-de-djanet" title="Photo Algérie : Les belles images de la région de Djanet">
                <img src="/media/images/galerie/thumbs/slide12djanet-f4bf8.jpg" width="218" height="146" alt="Photo Algérie : Les belles images de la région de Djanet" />
                <span class="IcPho">Photo</span>
                <span class="ptext">Photo Algérie : Les belles images de la région de Djanet</span>
                </a>
                </div>
			                <div class="ItmHpho fleft">
                <a href="/photos/il-etait-une-fois-lalgerois" title="Il était une fois l'Algérois">
                <img src="/media/images/galerie/thumbs/slideil-etait-une-fois-lalgerois-77681.jpg" width="218" height="146" alt="Il était une fois l'Algérois" />
                <span class="IcPho">Photo</span>
                <span class="ptext">Il était une fois l'Algérois</span>
                </a>
                </div>
			                <div class="ItmHpho fleft">
                <a href="/photos/rabi-el-awwal-la-naissance-du-prophete-mohammed-psl" title="Rabi El Awwal, la naissance du prophète Mohammed (PSL)">
                <img src="/media/images/galerie/thumbs/sliderabi-el-awwal-la-naissance-du-prophete-mohammed-psl-03cfb.jpg" width="218" height="146" alt="Rabi El Awwal, la naissance du prophète Mohammed (PSL)" />
                <span class="IcPho">Photo</span>
                <span class="ptext">Rabi El Awwal, la naissance du prophète Mohammed (PSL)</span>
                </a>
                </div>
			


           </div>
        </div>

      <!-- "next page" action -->
      <a class="nextPage">Suivent</a>
      </div>

      </div>

				
     

     <div class="sp1"></div>
		<div id="ffooter">
			     <div id="footer" class="">
       <div class="BasAds hidden-xs hidden-sm">
       <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pub grand format Maghrebnaute -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3264333142643958"
     data-ad-slot="3457108951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
       </div>
       <div class="Inffo">

       <div class="BasLogg col-xs-12 col-sm-6 col-md-6">
         <a class="logo fleft" title="Maghrebnaute - l'actualité sur l'Algérie, le Maroc, et la Tunisie au Maghreb" />
         <span class="Dyhid">Maghrebnaute - l'actualité sur l'Algérie, le Maroc, et la Tunisie au Maghreb</span></a>
         <p class="fleft">Créé en 2013, le site Maghrebnaute.com est édité par la société <strong>Maghreb Médias Plus</strong>. Il traite de l'actualité en temps réel sur tout le Maghreb, du sport, de la culture, et de l'univers High-tech... Maghrebnaute.com propose également de multiples services interactifs.</p>
      
	   </div>
       
       <div class="FooterList col-xs-6 col-sm-3 col-md-3">
       <span>Société</span>
       <ul>
       <li><a href="/static/apropos.html" title="Qui sommes nous ?">Qui sommes-nous ?</a></li>
       <li><a href="/static/contact.html" title="Contactez-nous">Contactez-nous</a></li>
       <li><a href="/static/pub.html" title="Publicité">Publicité</a></li>
       <li><a href="/article/proposer.html" title="Soumettre un article">Soumettre un article</a></li>
       <li><a href="/chroniqueur/index.html" title="Devenir chroniqueur">Devenir chroniqueur</a></li>
       <li><a href="/static/legal.html" title="Conditions Générales d'Utilisations">Conditions Générales d'Utilisations</a></li>

       </ul>
       </div>

       <div class="FooterList col-xs-6 col-sm-3 col-md-3">
       <span>Rubriques</span>
       <ul>
			<li><a href="/a-la-une/" title="A la une">A la une</a></li><li><a href="/algerie/" title="Algérie">Algérie</a></li><li><a href="/maroc/" title="Maroc">Maroc</a></li><li><a href="/tunisie/" title="Tunisie">Tunisie</a></li><li><a href="/societe/" title="Société ">Société </a></li><li><a href="/maghreb/" title="Maghreb">Maghreb</a></li><li><a href="/moyen-orient/" title="Moyen-Orient">Moyen-Orient</a></li><li><a href="/international/" title="International">International</a></li><li><a href="/sports/" title="Sports">Sports</a></li><li><a href="/culture/" title="Culture">Culture</a></li><li><a href="/sante/" title="Santé">Santé</a></li><li><a href="/technologie/" title="Technologie">Technologie</a></li><li><a href="/islam/" title="Islam">Islam</a></li><li><a href="/chroniques/" title="Chroniques">Chroniques</a></li>       </ul>
       </div>
       
		
       <div class="InfoNetwork col-xs-12">
       <ul>
       <li class="twork">Rejoignez-nous sur :</li>
       <li><a class="face" href="http://www.facebook.com/Maghrebnaute" target="_blank" title="Page officielle de Maghrebnaute"><span class="Dyhid">Facebook</span></a></li>
       <li><a class="twitter" href="http://twitter.com/Maghrebnaute" target="_blank" title="Maghrebnaute sur Twitter"><span class="Dyhid">Twitter</span></a></li>
       <li><a class="rss" href="" title=""><span class="Dyhid">Flux RSS</span></a></li>
       <li><a class="contact" href="http://www.maghrebnaute.com/static/contact.html" title="Contactez-nous par mail"><span class="Dyhid">Contact</span></a></li>
       <li><a class="youtube" href="https://www.youtube.com/user/MaghrebnauteTV" title="Maghrebnaute sur Youtube"><span class="Dyhid">Youtube</span></a></li>
       <li><a class="favorie" href="" title=""><span class="Dyhid">Favori</span></a></li>
       </ul>
       </div>

       <div class="InfoAdre">
        <div class="fright pull-right" style="wwidth:383px">
          <p class="fleft">Maghrebnaute.com ©2015 - Tous droits réservés - Conception</p>
          <a class="kreo">Kreo Agency</a></div>
        </div>

       </div>
     </div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42809654-1', 'maghrebnaute.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-THX8HN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-THX8HN');</script>
<!-- End Google Tag Manager -->
		</div>
	
   </div>

	
<div class="modalInput" id="popup">

   <div class="dbox">
    <h2>Identifiez-vous</h2>
    <p>Entrez votre nom d'utilisateur et votre mot de passe</p>

    <!-- input form. you can press enter too -->
    <div id="lerreur" style="display:none">
        <span>Les erreurs suivantes doivent être corrigées</span>
        <ul>
			<li></li>
        </ul>
     </div>

     <form id="loginForm" action="/frontend/default/login" method="post">
      <ul class="flogin">
        <li>
        <label class="desc">Nom d'utilisateur :
        <span class="req">*</span>
        </label>
        <div><input class="text" style="width: 150px"  type="text" id="username" maxlength="255" tabindex="1" name="LoginForm[username]" /></div>
        </li>
        <li>
        <label class="desc">Mot de passe :
        <span class="req">*</span>
        </label>
        <div><input type="password" class="text" style="width: 150px" id="password" name="LoginForm[password]" maxlength="255" tabindex="2" /></div>
        </li>
        <li><a href="" rel="#popuppwd" class="Mid" style="background-image:none;padding-left:0px">&raquo; Problème de mot de passe ?</a></li>
        <li>

        <div class="fright" style="width: 300px;">
        <a href="" class="bResul">Fermer</a>
        <input class="bSub" type="submit" value="Valider">
        </div>
        </li>
       </ul>

    </form>

   </div>

    </div>
    
    
<div class="modalInput" id="popuppwd">

   <div class="dbox">
    <h2>Problème de mot de passe</h2>
    <p>Veuillez saisir votre email</p>

    <!-- input form. you can press enter too -->
    <div id="lerreur1" style="display:none">
        <ul>
			
        </ul>
     </div>

     <form id="pwdform" action="/frontend/default/pwd" method="post">
      <ul class="flogin">
        <li>        
        <div><input class="text" style="width: 250px"  type="text" id="emailpwd" maxlength="155" tabindex="1" name="pwdform[emailpwd]" /></div>
        </li>
        <li>

        <div class="fright" style="width: 300px;">
        <a href="" class="bResul">Fermer</a>
        <input class="bSub" type="submit" value="Valider">
        </div>
        </li>
       </ul>

    </form>

   </div>
 </div>




<script type="text/javascript" src="/assets/17707ffe/jquery.min.js"></script>
<script type="text/javascript" src="/themes/frontend/JsSave/jquery.tools.min.js"></script>
<script type="text/javascript" src="/themes/frontend/JsSave/jquery.scrollTo-1.4.2-min.js"></script>
<script type="text/javascript" src="/themes/frontend/js/fonction.js"></script>
<script type="text/javascript" src="/themes/frontend/js/swfobject.js"></script>
<script type="text/javascript">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</script>
</body>
</html>
